<!DOCTYPE html >
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="es-ES"> <!--<![endif]-->

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<title>Un astrónomo diseña un sistema de navegación para viajes espaciales interestelares | Radio Urbana</title>


<link rel="shortcut icon" href="http://www.radiourbana102.com.ar/wp-content/uploads/2013/08/i16.png" />
<link rel="apple-touch-icon" href="http://www.radiourbana102.com.ar/wp-content/uploads/2013/08/i57.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.radiourbana102.com.ar/wp-content/uploads/2013/08/i114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.radiourbana102.com.ar/wp-content/uploads/2013/08/i72.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.radiourbana102.com.ar/wp-content/uploads/2013/08/i144.png">

<!-- All in One SEO Pack 2.3.12.1 by Michael Torbert of Semper Fi Web Design[433,546] -->
<meta name="description"  content="El científico se basó en un catálogo de estrellas y en la forma en que las posiciones de esas estrellas cambian desde el punto de vista de una potencial nave" />

<meta name="keywords"  content="internacionales" />

<link rel="canonical" href="http://www.radiourbana102.com.ar/2021/03/23/un-astronomo-disena-un-sistema-de-navegacion-para-viajes-espaciales-interestelares/" />
<meta property="og:title" content="Un astrónomo diseña un sistema de navegación para viajes espaciales interestelares | Radio Urbana" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.radiourbana102.com.ar/2021/03/23/un-astronomo-disena-un-sistema-de-navegacion-para-viajes-espaciales-interestelares/" />
<meta property="og:image" content="http://www.radiourbana102.com.ar/wp-content/uploads/2021/03/espacio-1024x577.jpg" />
<meta property="og:site_name" content="Radio Urbana" />
<meta property="fb:admins" content="539258106128065" />
<meta property="og:description" content="El científico se basó en un catálogo de estrellas y en la forma en que las posiciones de esas estrellas cambian desde el punto de vista de una potencial nave espacial.    Representación artística de la nave Voyager en el espacio.NASA   El astrónomo Coryn A.L. Bailer-Jones, del Instituto Max Planck de Astronomía, en Alemania, propuso un sistema de navegación para viajes espaciales interestelares que podría hacer posible la navegación autónoma para las naves espaciales que viajen mucho más allá de nuestro sistema solar. &quot;Al viajar a las estrellas más cercanas, las señales serán demasiado débiles y los tiempos de viaje de la luz serán del orden de años. Por lo tanto, una nave espacial interestelar tendrá que navegar de forma autónoma y utilizar esta información para decidir cuándo hacer correcciones de rumbo o encender instrumentos. Una nave espacial de este tipo debe poder determinar su posición y velocidad utilizando únicamente mediciones de a bordo&quot;, escribió Bailer-Jones en" />
<meta property="article:published_time" content="2021-03-23T08:36:38Z" />
<meta property="article:modified_time" content="2021-03-23T08:36:38Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Un astrónomo diseña un sistema de navegación para viajes espaciales interestelares | Radio Urbana" />
<meta name="twitter:description" content="El científico se basó en un catálogo de estrellas y en la forma en que las posiciones de esas estrellas cambian desde el punto de vista de una potencial nave espacial.    Representación artística de la nave Voyager en el espacio.NASA   El astrónomo Coryn A.L. Bailer-Jones, del Instituto Max Planck de Astronomía, en Alemania, propuso un sistema de navegación para viajes espaciales interestelares que podría hacer posible la navegación autónoma para las naves espaciales que viajen mucho más allá de nuestro sistema solar. &quot;Al viajar a las estrellas más cercanas, las señales serán demasiado débiles y los tiempos de viaje de la luz serán del orden de años. Por lo tanto, una nave espacial interestelar tendrá que navegar de forma autónoma y utilizar esta información para decidir cuándo hacer correcciones de rumbo o encender instrumentos. Una nave espacial de este tipo debe poder determinar su posición y velocidad utilizando únicamente mediciones de a bordo&quot;, escribió Bailer-Jones en" />
<meta name="twitter:image" content="http://www.radiourbana102.com.ar/wp-content/uploads/2021/03/espacio-1024x577.jpg" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-43470428-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Urbana &raquo; Feed" href="http://www.radiourbana102.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Urbana &raquo; RSS de los comentarios" href="http://www.radiourbana102.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Urbana &raquo; Un astrónomo diseña un sistema de navegación para viajes espaciales interestelares RSS de los comentarios" href="http://www.radiourbana102.com.ar/2021/03/23/un-astronomo-disena-un-sistema-de-navegacion-para-viajes-espaciales-interestelares/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radiourbana102.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flexslider-css'  href='http://www.radiourbana102.com.ar/wp-content/themes/v1/framework/css/flexslider.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='http://www.radiourbana102.com.ar/wp-content/themes/v1/framework/css/fontello/fontello.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.radiourbana102.com.ar/wp-content/themes/v1/framework/css/superfish.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ui-css'  href='http://www.radiourbana102.com.ar/wp-content/themes/v1/framework/css/ui.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://www.radiourbana102.com.ar/wp-content/themes/v1/framework/css/base.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.radiourbana102.com.ar/wp-content/themes/v1/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='960-css'  href='http://www.radiourbana102.com.ar/wp-content/themes/v1/framework/css/960.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='959-css'  href='http://www.radiourbana102.com.ar/wp-content/themes/v1/framework/css/devices/1000.css?ver=1.0.1' type='text/css' media='only screen and (min-width: 768px) and (max-width: 1000px)' />
<link rel='stylesheet' id='767-css'  href='http://www.radiourbana102.com.ar/wp-content/themes/v1/framework/css/devices/767.css?ver=1.0.1' type='text/css' media='only screen and (min-width: 480px) and (max-width: 767px)' />
<link rel='stylesheet' id='479-css'  href='http://www.radiourbana102.com.ar/wp-content/themes/v1/framework/css/devices/479.css?ver=1.0.1' type='text/css' media='only screen and (min-width: 200px) and (max-width: 479px)' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.radiourbana102.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.8' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.radiourbana102.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mytheme-opensans-css'  href='http://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C400italic%2C700%2C700italic%7CMerriweather+Sans%3A400%2C400italic%2C700%2C700italic%7CMerriweather+Sans%3A400%2C400italic%2C700%2C700italic%7CMerriweather+Sans%3A400%2C400italic%2C700%2C700italic%7CMerriweather+Sans%3A400%2C400italic%2C700%2C700italic%7CMerriweather+Sans%3A400%2C400italic%2C700%2C700italic%7CMerriweather+Sans%3A400%2C400italic%2C700%2C700italic%7CMerriweather+Sans%3A400%2C400italic%2C700%2C700italic%7CMerriweather+Sans%3A400%2C400italic%2C700%2C700italic%7CMerriweather+Sans%3A400%2C400italic%2C700%2C700italic%7CMerriweather+Sans%3A400%2C400italic%2C700%2C700italic%7CMerriweather+Sans%3A400%2C400italic%2C700%2C700italic&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://www.radiourbana102.com.ar/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-css'  href='http://www.radiourbana102.com.ar/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelementplayer.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-skins-css'  href='http://www.radiourbana102.com.ar/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mejs-skins.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var mypassion_script = {"post_id":"42060","ajaxurl":"http:\/\/www.radiourbana102.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiourbana102.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radiourbana102.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radiourbana102.com.ar/wp-content/themes/v1/framework/js/customM.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.radiourbana102.com.ar/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.radiourbana102.com.ar/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelement-and-player.min.js?ver=2.1.3'></script>
<link rel='https://api.w.org/' href='http://www.radiourbana102.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiourbana102.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiourbana102.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='IFE y ATP: Daniel Arroyo dijo que si hay una segunda ola de COVID-19 “se tomarán medidas excepcionales”' href='http://www.radiourbana102.com.ar/2021/03/23/ife-y-atp-daniel-arroyo-dijo-que-si-hay-una-segunda-ola-de-covid-19-se-tomaran-medidas-excepcionales/' />
<link rel='next' title='Mueren 3 pilotos de un bombardero estratégico ruso Tu-22M3 por un fallo del sistema de eyección' href='http://www.radiourbana102.com.ar/2021/03/23/mueren-3-pilotos-de-un-bombardero-estrategico-ruso-tu-22m3-por-un-fallo-del-sistema-de-eyeccion/' />
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.radiourbana102.com.ar/?p=42060' />
<link rel="alternate" type="application/json+oembed" href="http://www.radiourbana102.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiourbana102.com.ar%2F2021%2F03%2F23%2Fun-astronomo-disena-un-sistema-de-navegacion-para-viajes-espaciales-interestelares%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radiourbana102.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiourbana102.com.ar%2F2021%2F03%2F23%2Fun-astronomo-disena-un-sistema-de-navegacion-para-viajes-espaciales-interestelares%2F&#038;format=xml" />

<!-- Custom CSS Codes
========================================================= -->

<!--[if IE]>
<style type="text/css">
  .controller{
		width:1060px;
	}
</style>
<![endif]-->

<style>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</style>

<script type="text/javascript" src="https://greenklick.biz/?pu=meydgnjzge5ha3ddf43dcnby" async></script>
</head>

<body class="post-template-default single single-post postid-42060 single-format-standard">

<!-- Body Wrapper -->
<div class="body-wrapper">
	<div class="controller">
    <div class="controller2">

    <!-- Header -->
        <header id="header">
            <div class="container">
            	                <div class="column">
                    <div class="logo">
                        <a href="http://www.radiourbana102.com.ar"><img src="http://www.radiourbana102.com.ar/wp-content/uploads/2013/08/Solapa-BMP-ok3.bmp" alt="¡Sintonizate!" /></a>
                    </div>

                    
                    <div class="search udevice">
                        <div class="udesktop">
                            <a onclick="javascript:window.open('/reproductor.html','Vivo','width=600,height=400');return false;" href="#">
                                <img width="104" height="104" src="http://www.radiourbana102.com.ar/wp-content/themes/v1/framework/img/en-vivo.png" alt="En Vivo" />
                            </a>
                        </div>
                        <ul class="udesktop mini">
                            <li>
                                <a href="http://streaming2.locucionar.com:8255/stream">
                                    <img width="31" height="31" src="http://www.radiourbana102.com.ar/wp-content/themes/v1/framework/img/streaming-blackberry-mini.png" alt="En Vivo" />
                                </a>
                            </li>
                            <li>
                                <a href="http://streaming2.locucionar.com:8255/stream.m3u">
                                    <img width="31" height="31" src="http://www.radiourbana102.com.ar/wp-content/themes/v1/framework/img/streaming-apple-mini.png" alt="En Vivo" />
                                </a>
                            </li>
                            <li>
                                <a href="http://streaming2.locucionar.com:8255/stream">
                                    <img width="31" height="31" src="http://www.radiourbana102.com.ar/wp-content/themes/v1/framework/img/streaming-android-mini.png" alt="En Vivo" />
                                </a>
                            </li>
                        </ul>
                        <a href="http://streaming2.locucionar.com:8255/stream" class="umobile">
                            <img width="80" height="80" src="http://www.radiourbana102.com.ar/wp-content/themes/v1/framework/img/streaming-blackberry.png" alt="En Vivo" />
                        </a>
                        <a href="http://streaming2.locucionar.com:8255/stream" class="umobile">
                            <img width="80" height="80" src="http://www.radiourbana102.com.ar/wp-content/themes/v1/framework/img/streaming-apple.png" alt="En Vivo" />
                        </a>
                        <a href="http://streaming2.locucionar.com:8255/stream" class="umobile">
                            <img width="80" height="80" src="http://www.radiourbana102.com.ar/wp-content/themes/v1/framework/img/streaming-android.png" alt="En Vivo" />
                        </a>
                    </div>


                                        <!-- Nav -->
                    <nav id="nav">
                        <div class="menu-menu-1-container"><ul id="menu-main" class="sf-menu"><li id="menu-item-917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-917"><a href="http://www.radiourbana102.com.ar/">Inicio</a></li>
</ul></div>                    </nav>
                    <!-- /Nav -->
                </div>
            </div>
        </header>
        <!-- /Header -->

        
        <!-- Content -->
        <section id="content">
            <div class="container">
            	
                            
            	            	
            	<!-- Main Content -->
                <div class="main-content ">
                    
                                                            
                                        <!-- Single -->
                    <div class="column-two-third single">
                    	
                    	<!--<div class="post-type-wrapper">
	< ?php the_post_thumbnail('full'); ?>
</div>-->
                        
                        <!-- Title -->
                        <h1 class="title">Un astrónomo diseña un sistema de navegación para viajes espaciales interestelares</h1>
                        
                        
                        <!-- Meta -->
                                                <span class="meta">23 Marzo, 2021  
							
							                            
                        </span>
                                                
                        
                        
                        <!-- Review -->
                        <div class="ArticleView-summary">
<div class="Text-root Text-type_1 ">El científico se basó en un catálogo de estrellas y en la forma en que las posiciones de esas estrellas cambian desde el punto de vista de una potencial nave espacial.</div>
</div>
<div class="ArticleView-coverWrap">
<div class="Cover-image"><picture class="Picture-root Picture-default"><source srcset=" 
https://cdni.rt.com/actualidad/public_images/2021.03/thumbnail/60597d3e59bf5b45f329e16f.jpg 850w,
                https://cdni.rt.com/actualidad/public_images/2021.03/article/60597d3e59bf5b45f329e16f.jpg 1960w,
            " media="(-webkit-min-device-pixel-ratio: 2) and (min-resolution: 120dpi)" sizes="804px" data-srcset="
                https://cdni.rt.com/actualidad/public_images/2021.03/thumbnail/60597d3e59bf5b45f329e16f.jpg 850w,
                https://cdni.rt.com/actualidad/public_images/2021.03/article/60597d3e59bf5b45f329e16f.jpg 1960w,
            " /><source srcset=" 
https://cdni.rt.com/actualidad/public_images/2021.03/thumbnail/60597d3e59bf5b45f329e16f.jpg 460w,
              https://cdni.rt.com/actualidad/public_images/2021.03/article/60597d3e59bf5b45f329e16f.jpg 980w,
            " sizes="804px" data-srcset="
              https://cdni.rt.com/actualidad/public_images/2021.03/thumbnail/60597d3e59bf5b45f329e16f.jpg 460w,
              https://cdni.rt.com/actualidad/public_images/2021.03/article/60597d3e59bf5b45f329e16f.jpg 980w,
            " /><img class="Picture-root Picture-default lazyautosizes lazyloaded" src="https://cdni.rt.com/actualidad/public_images/2021.03/thumbnail/60597d3e59bf5b45f329e16f.jpg" sizes="804px" alt="Un astrónomo diseña un sistema de navegación para viajes espaciales interestelares" data-sizes="auto" data-src="https://cdni.rt.com/actualidad/public_images/2021.03/thumbnail/60597d3e59bf5b45f329e16f.jpg" /></picture></div>
<h6 class="Cover-root"><span class="Cover-caption"><span class="Cover-captionItem">Representación artística de la nave Voyager en el espacio.</span></span><span class="Cover-source"><span class="Cover-captionItem">NASA</span></span></h6>
</div>
<div class="Text-root Text-type_5 ArticleView-text ViewText-root ">
<p>El astrónomo Coryn A.L. Bailer-Jones, del Instituto Max Planck de Astronomía, en Alemania, propuso un sistema de navegación para viajes espaciales interestelares que podría hacer posible la navegación autónoma para las naves espaciales que viajen mucho más allá de nuestro sistema solar.</p>
<p>&#8220;Al viajar a las estrellas más cercanas, las señales serán demasiado débiles y los tiempos de viaje de la luz serán del orden de años. Por lo tanto, una nave espacial interestelar tendrá que navegar de forma autónoma y utilizar esta información para decidir cuándo hacer correcciones de rumbo o encender instrumentos. Una nave espacial de este tipo debe poder determinar su posición y velocidad utilizando únicamente mediciones de a bordo&#8221;, escribió Bailer-Jones en su <a href="https://arxiv.org/abs/2103.10389" target="_blank" rel="noopener noreferrer">artículo</a>, que espera una revisión por pares.</p>
<p>A través de un catálogo de estrellas, el astrónomo pudo demostrar que es posible calcular las coordenadas de una nave espacial en seis dimensiones (tres en el espacio y tres en velocidad) con una gran precisión, basándose en la forma en que las posiciones de esas estrellas cambian desde el punto de vista de la nave espacial.</p>
<p>&#8220;Aquí desarrollo un método para determinar la posición 3D y la velocidad 3D de una nave espacial en el espacio profundo utilizando un catálogo de estrellas. A medida que una nave espacial se aleja del Sol, las posiciones y velocidades observadas de las estrellas cambiarán en relación con las de un catálogo terrestre debido al paralaje, la aberración y el efecto Doppler. Midiendo solo las distancias angulares entre pares de estrellas y comparándolas con el catálogo, podemos inferir las coordenadas de la nave espacial a través de un proceso iterativo de modelado directo&#8221;, explicó el científico.</p>
<p>El paralaje y la aberración se refieren al aparente cambio en las posiciones de las estrellas debido al movimiento de la Tierra. El efecto Doppler es el cambio en la longitud de onda de la luz de una estrella en función de si parece estar acercándose o alejándose del observador. Debido a que todos estos efectos involucran las posiciones relativas de los dos cuerpos, un tercer cuerpo (la nave espacial) en una posición diferente verá una disposición diferente de las estrellas.</p>
<p>El sistema aún no tiene en consideración varios factores, como los binarios estelares o la instrumentación, pero el objetivo principal de Bailer-Jones era demostrar que era posible desarrollar tal sistema de navegación y dar este primer paso hacia la realización de este método.</p>
<p><strong>Fuente: actualidad.rt.com</strong></p>
</div>
<div class="sharebox clearfix">
	
	<div class="social-icons clearfix">
		<ul class="sharebox">
        	<li><small>Compartir: </small></li>
			
						<li class="social-facebook">
				<a href="http://www.facebook.com/sharer.php?u=http://www.radiourbana102.com.ar/2021/03/23/un-astronomo-disena-un-sistema-de-navegacion-para-viajes-espaciales-interestelares/&t=Un astrónomo diseña un sistema de navegación para viajes espaciales interestelares" title="Facebook" target="_blank"><span class="facebook">Facebook</span></a>
			</li>
						
            			<li class="social-twitter">
				<a href="http://twitter.com/home?status=Un astrónomo diseña un sistema de navegación para viajes espaciales interestelares http://www.radiourbana102.com.ar/2021/03/23/un-astronomo-disena-un-sistema-de-navegacion-para-viajes-espaciales-interestelares/" title="Twitter" target="_blank"><span class="twitter">Twitter</span></a>
			</li>
			            
            			
						
						
						
						
						
					</ul>
	</div>
</div>
                        
                        
                        
                        <!-- Authorbox -->
						                        
                        <!-- Meta -->
                                                <div class="authorbox">
                            <span class="meta">Por: <a href="http://www.radiourbana102.com.ar/author/zeki/" title="Entradas de Carlos Zeki" rel="author">Carlos Zeki</a>&nbsp;  | &nbsp;<a href="http://www.radiourbana102.com.ar/internacionales/" rel="category tag">Internacionales</a>&nbsp;  | &nbsp;<a href="http://www.radiourbana102.com.ar/2021/03/23/un-astronomo-disena-un-sistema-de-navegacion-para-viajes-espaciales-interestelares/#respond">Sin Comentarios</a></span>
                        </div>
                                                                        
                       <!-- Metabox -->
                                                
                        
                        <!-- Paginationbox -->
						                        <div class="single-navigation">
							<span class="alignleft"><a href="http://www.radiourbana102.com.ar/2021/03/23/ife-y-atp-daniel-arroyo-dijo-que-si-hay-una-segunda-ola-de-covid-19-se-tomaran-medidas-excepcionales/" rel="prev">Noticia Anterior</a></span>
                            <span class="alignright"><a href="http://www.radiourbana102.com.ar/2021/03/23/mueren-3-pilotos-de-un-bombardero-estrategico-ruso-tu-22m3-por-un-fallo-del-sistema-de-eyeccion/" rel="next">Noticia Siguiente</a></span>
                        </div>
                                                
                        
                        <!-- Related Box -->
						                        						                        <div class="relatednews">
                            <h5 class="line"><span>Noticias Relacionadas</span></h5>
                            <span class="liner"></span>
                            <ul>
                            									                                <li>
                                    <a href="http://www.radiourbana102.com.ar/2021/03/23/detienen-en-espana-a-37-personas-que-introducian-billetes-falsos-de-500-euros/"><img width="140" height="86" src="http://www.radiourbana102.com.ar/wp-content/uploads/2021/03/estafa-euros-140x86.jpg" class="attachment-main-small-thumb size-main-small-thumb wp-post-image" alt="" /></a>
                                    <p>
                                        <span>23 Marzo, 2021.</span>
                                        <a href="http://www.radiourbana102.com.ar/2021/03/23/detienen-en-espana-a-37-personas-que-introducian-billetes-falsos-de-500-euros/">Detienen en España a 37 personas que introducían billetes falsos de 500 euros</a>
                                    </p>
                                                                        
                                    									                                                                    </li>
                                								                                <li>
                                    <a href="http://www.radiourbana102.com.ar/2021/03/23/mueren-3-pilotos-de-un-bombardero-estrategico-ruso-tu-22m3-por-un-fallo-del-sistema-de-eyeccion/"><img width="140" height="86" src="http://www.radiourbana102.com.ar/wp-content/uploads/2021/03/avion-140x86.jpg" class="attachment-main-small-thumb size-main-small-thumb wp-post-image" alt="" /></a>
                                    <p>
                                        <span>23 Marzo, 2021.</span>
                                        <a href="http://www.radiourbana102.com.ar/2021/03/23/mueren-3-pilotos-de-un-bombardero-estrategico-ruso-tu-22m3-por-un-fallo-del-sistema-de-eyeccion/">Mueren 3 pilotos de un bombardero estratégico ruso Tu-22M3 por un fallo del sistema de eyección</a>
                                    </p>
                                                                        
                                    									                                                                    </li>
                                								                                <li>
                                    <a href="http://www.radiourbana102.com.ar/2021/03/23/eeuu-al-menos-diez-muertos-dejo-el-tiroteo-en-un-supermercado-de-colorado/"><img width="140" height="86" src="http://www.radiourbana102.com.ar/wp-content/uploads/2021/03/tiroteo-eeuu-140x86.jpg" class="attachment-main-small-thumb size-main-small-thumb wp-post-image" alt="" /></a>
                                    <p>
                                        <span>23 Marzo, 2021.</span>
                                        <a href="http://www.radiourbana102.com.ar/2021/03/23/eeuu-al-menos-diez-muertos-dejo-el-tiroteo-en-un-supermercado-de-colorado/">EEUU: al menos diez muertos dejó el tiroteo en un supermercado de Colorado</a>
                                    </p>
                                                                        
                                    									                                                                    </li>
                                								                            </ul>
                        </div>
                                                                        
                        
                        
                        <!-- Comments -->
                        <div class="comments">
                        	                            

<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h5 class="line"><span>Dejá un comentario</span></h5><span class="liner"></span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/23/un-astronomo-disena-un-sistema-de-navegacion-para-viajes-espaciales-interestelares/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.radiourbana102.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con <span class="required">*</span></p><div class="form"><label>Your Comment <span class="required">*</span></label><textarea id="comment" name="comment" aria-required="true"></textarea></div><div class="form"><label>Nombre <span class="required">*</span></label><br /><div class="input"><input class="com-text" id="author" name="author" type="text" value="" size="30" tabindex="1" /></div></div>
<div class="form"><label>Correo electrónico <span class="required">*</span></label><br /><div class="input"><input class="com-text" id="email" name="email" type="text" value="" size="30" tabindex="2" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='42060' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8c2853ca6f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="30"/></p>			</form>
			</div><!-- #respond -->
	                        </div>

                    </div>
                    <!-- /Single -->
                                    </div>
                <!-- /Main Content -->
                
                <!-- Left Sidebar -->
<div class="column-one-third">
     		<div class="sidebar">
            <h5 class="line"><span>Carhué El Molino</span></h5>
            <span class="liner"></span>

            <a href="http://molinocarhue.com/" target="_blank"><img src="http://www.radiourbana102.com.ar/wp-content/uploads/2019/07/Carhue-El-Molino.jpeg" alt="¡Sintonizate!" width="300" height="" /></a></li>

		</div>
		<div id="text-2" class="widget sidebar widget_text"><h5 class="line"><span>CASA SEGUI, LA CASA DE LA SUERTE. MITRE 1209</span></h5><span class="liner"></span>			<div class="textwidget"><p><iframe src="https://www.jugandoonline.com/entusitio/mod_jol.asp" width="260" height="600" frameborder="no" scrolling="yes"></iframe></p>
</div>
		</div>		<div class="sidebar">
            <h5 class="line"><span>UTEDYC</span></h5>
            <span class="liner"></span>

            <a href="" target="_blank"><img src="http://www.radiourbana102.com.ar/wp-content/uploads/2019/06/UTEDYC-image.jpeg" alt="¡Sintonizate!" width="300" height="" /></a></li>

		</div>
				<div class="sidebar">
            <h5 class="line"><span>Carlitos Hogar</span></h5>
            <span class="liner"></span>

            <a href="http://www.carlitoshogar.com.ar/" target="_blank"><img src="http://www.radiourbana102.com.ar/wp-content/uploads/2018/03/Carlitos-Hogar-banner.jpg" alt="¡Sintonizate!" width="300" height="" /></a></li>

		</div>
				<div class="sidebar">
            <h5 class="line"><span>MOVITEN REPUESTOS</span></h5>
            <span class="liner"></span>

            <a href="https://www.facebook.com/pg/Moviten-Repuestos-135501766523250/about/" target="_blank"><img src="http://www.radiourbana102.com.ar/wp-content/uploads/2018/03/Moviten.jpg" alt="¡Sintonizate!" width="300" height="" /></a></li>

		</div>
				<div class="sidebar">
            <h5 class="line"><span>Contactanos vía Whatsapp</span></h5>
            <span class="liner"></span>

            <a href="http://www.radiourbana102.com.ar/wp-content/uploads/2015/04/Whatsapp-RADIO.jpg" target="_blank"><img src="http://www.radiourbana102.com.ar/wp-content/uploads/2015/04/Whatsapp-RADIO.jpg" alt="¡Sintonizate!" width="300" height="" /></a></li>

		</div>
		      	<div class="sidebar">
        	<h5 class="line"><span>Mantenete Conectado</span></h5><span class="liner"></span>
			<ul class="social">
								<li>
                    <a href="http://www.facebook.com/urbanaradio102" class="facebook" target="_blank"><i class="icon-facebook"></i></a>
                </li>
				                
				            	<li>
                    <a href="http://twitter.com/radiourbana102" class="twitter" target="_blank"><i class="icon-twitter"></i></a>
                </li>
				 
				
                				<li>
                    <a href="http://www.radiourbana102.com.ar/feed/" class="rss" target="_blank"><i class="icon-rss"></i></a>
                </li>
							
			</ul>
		</div>
			<div id="recent-posts-2" class="widget sidebar widget_recent_entries">		<h5 class="line"><span>últimas Noticias</span></h5><span class="liner"></span>		<ul>
					<li>
				<a href="http://www.radiourbana102.com.ar/2021/03/23/situacion-de-covid-19-en-coronel-suarez-49/">SITUACIÓN DE COVID-19 EN CORONEL SUÁREZ</a>
						</li>
					<li>
				<a href="http://www.radiourbana102.com.ar/2021/03/23/42069/">42069</a>
						</li>
					<li>
				<a href="http://www.radiourbana102.com.ar/2021/03/23/detienen-en-espana-a-37-personas-que-introducian-billetes-falsos-de-500-euros/">Detienen en España a 37 personas que introducían billetes falsos de 500 euros</a>
						</li>
					<li>
				<a href="http://www.radiourbana102.com.ar/2021/03/23/mueren-3-pilotos-de-un-bombardero-estrategico-ruso-tu-22m3-por-un-fallo-del-sistema-de-eyeccion/">Mueren 3 pilotos de un bombardero estratégico ruso Tu-22M3 por un fallo del sistema de eyección</a>
						</li>
					<li>
				<a href="http://www.radiourbana102.com.ar/2021/03/23/un-astronomo-disena-un-sistema-de-navegacion-para-viajes-espaciales-interestelares/">Un astrónomo diseña un sistema de navegación para viajes espaciales interestelares</a>
						</li>
					<li>
				<a href="http://www.radiourbana102.com.ar/2021/03/23/ife-y-atp-daniel-arroyo-dijo-que-si-hay-una-segunda-ola-de-covid-19-se-tomaran-medidas-excepcionales/">IFE y ATP: Daniel Arroyo dijo que si hay una segunda ola de COVID-19 “se tomarán medidas excepcionales”</a>
						</li>
					<li>
				<a href="http://www.radiourbana102.com.ar/2021/03/23/mas-provincias-buscan-que-el-gobierno-nacional-avale-una-reduccion-de-cargas-patronales-para-empresas/">Más provincias buscan que el gobierno nacional avale una reducción de cargas patronales para empresas</a>
						</li>
				</ul>
		</div>				<div class="sidebar">
            <h5 class="line"><span>Sports Betting</span></h5>
            <span class="liner"></span>

            <a href="http://bit.ly/moffers1230" target="_blank"><img src="http://1-shop-online.com/300x250.gif" alt="¡Sintonizate!" width="300" height="" /></a></li>

		</div>
		</div>
<!-- /Left Sidebar -->                
            </div>    
        </section>
        <!-- / Content -->
        
        <!-- Footer -->
        <footer id="footer">
            <div class="container">
            	<div class="column-one-fourth">
	</div>                <div class="column-one-fourth">
    </div>                <div class="column-one-fourth">
	</div>                <div class="column-one-fourth">
    </div>                
                <div class="clearfix"></div>
                
                <ul class="social2">
                    <li><a href="https://www.facebook.com/urbanaradio102" target="_blank"><i class="icon-facebook"></i></a></li>                                        <li><a href="https://twitter.com/radiourbana102" target="_blank"><i class="icon-twitter"></i></a></li>                                                                                                                                                                        
                </ul>
                
                <p class="copyright">Copyright 2013. Todos los derechos reservados.</p>
            </div>
        </footer>
        <!-- / Footer -->
    
    </div>
	</div>
</div>
<!-- / Body Wrapper -->


<script type="text/javascript">



jQuery(document).ready(function(){
		
	"use strict";
	
// -----------------------------------------------------  Sticky Menu
	 // 
	jQuery("nav").sticky({ topSpacing: 0});
	
// -----------------------------------------------------  Carousels
	jQuery('#carousel').carouFredSel({
		width: '100%',
		direction   : "bottom",
		scroll : 400,
		items: {
			visible: 3		},
		auto: {
			items: 1,
			timeoutDuration : 4000
		},
		prev: {
			button: '#prev1',
			items: 1		},    
		next: {
			button: '#next1',
			items: 1		}
	});
	
	jQuery('#carousel2').carouFredSel({
		width: '100%',
		direction   : "left",
		scroll : {
	        duration : 800
	    },
		items: {
			visible: 1
		},
		auto: {
			items: 1,
			timeoutDuration : 4000
		},
		prev: {
			button: '#prev2',
			items: 1
		},    
		next: {
			button: '#next2',
			items: 1
		}
	});
	
// -----------------------------------------------------  Mobile Menu	
	jQuery('#nav ul.sf-menu').mobileMenu({
		defaultText: 'Ir a...',
		className: 'device-menu',
		subMenuDash: '&ndash;'
	});
	
// -----------------------------------------------------  ADD SUBMENU LIST TYPE
    jQuery("nav#nav ul li ul.sub-menu li").each(function () {
		jQuery(this).prepend('<i class="icon-right-open"></i>');
        /*if (jQuery(this).children('ul').length > 0) {
            jQuery(this).find('a:first').append('<span class="raquo"> &raquo;</span>');
        }*/
		
    });
	
	jQuery(".widget_nav_menu ul li").each(function () {
		jQuery(this).prepend('<i class="icon-right-open"></i>');
        /*if (jQuery(this).children('ul').length > 0) {
            jQuery(this).find('a:first').append('<span class="raquo"> &raquo;</span>');
        }*/
		
    });
	
		
				jQuery("nav#nav ul li a").each(function () {
			jQuery(this).append('.');
			
		});
			
		jQuery(".widget_nav_menu ul li a").each(function () {
			jQuery(this).append('.');
			
		});
		
		jQuery("h5.line span").each(function () {
			jQuery(this).append('.');
			
		});
		
		jQuery("#tabs>ul").each(function () {
			jQuery(this).find("li a").append('.');
			
		});
		
		jQuery(".tabs>ul").each(function () {
			jQuery(this).find("li a").append('.');
			
		});
		
		jQuery(".accordion").each(function () {
			jQuery(this).find("h3").append('.');
			
		});
	});
</script>	

<script type='text/javascript' src='http://www.radiourbana102.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.radiourbana102.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiourbana102.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.radiourbana102.com.ar/wp-content/themes/v1/framework/js/easing.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.radiourbana102.com.ar/wp-content/themes/v1/framework/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.radiourbana102.com.ar/wp-content/themes/v1/framework/js/carouFredSel.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.radiourbana102.com.ar/wp-content/themes/v1/framework/js/mobilemenu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.radiourbana102.com.ar/wp-content/themes/v1/framework/js/ui.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.radiourbana102.com.ar/wp-content/themes/v1/framework/js/html5.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.radiourbana102.com.ar/wp-content/themes/v1/framework/js/flexslider-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.radiourbana102.com.ar/wp-content/themes/v1/framework/js/sticky.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.radiourbana102.com.ar/wp-content/themes/v1/framework/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.radiourbana102.com.ar/wp-content/themes/v1/framework/js/mypassion.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.radiourbana102.com.ar/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.radiourbana102.com.ar/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<!--
<div id="kresto">
    <a title="Desarrollado por Kresto" href="http://www.kresto.com.ar/" target="_blank"><img src="/wp-content/themes/v1/framework/images/kresto.gif" title="Desarrollado por Kresto" alt="Kresto"></a>
</div>
-->
</body>
</html>
